🕷 zenspider.com

by ryan davis



sitemap
Looking for the Ruby Quickref?

rubygems 1.2.x?

Published 2008-11-13 @ 13:33

Tagged rails, ruby

do this now:

  sudo gem install rubygems-update
  sudo update_rubygems

no. really. you need to.

(unless you’re on ubuntu/debian… then you’re all sorts of screwed)